菜单

标签归档:pyuic

windows+python2.7下GUI开发环境
本文需要软件 pyqt4 pycharm 在这里,假设我们已经拥有python2.7了 我们需要下载pyqt4 […]